با سلام
.کلیه کاربران خدمات میزبانی پایدارهاست لطفا توجه فرمایید که لازم است در صورتیکه از برنامه مدیریت محتوای جوملا نسخه 2.5 استفاده می کنید آن را به نسخه 3 و بالاتر ارتقا دهید
عدم رعایت این موضوع باعث هک شدن سایت شما خواهد شد و پایدارهاست مسولیتی در قبال آن ندارد
در صورتیکه در ارتقا مشکل دارید با قسمت پشتیبانی تماس حاصل فرمایید.



Tuesday, August 11, 2015

« برگشت

Powered by WHMCompleteSolution